Premacy akutuli

Premacy akutuli

PostitusPostitas Haramount » 07 Sept 2012, 20:06

Selline huvitav variant, et käivitamisel kustub ära ja siis ca 5 sekundi pärast süttib uuesti ja jääb põlema.
Jääks ta lihtsalt põlema, oleks (viga) arusaadav aga miks ta vahepeal ära kustub... on seal mingi kaval kontrollmoodul?
Generaator sai eelmisel talvel vahetatud (mitte, et see midagi garanteeriks). Pingeid pole veel jõudnud mõõta.
Ideid?
Mazzdast ja kazzdast: http://www.hot.ee/haramount
Kasutaja avatar
Haramount
 
Postitusi: 517
Liitunud: 17 Apr 2006, 21:20
Asukoht: Tallinn

Re: Premacy akutuli

PostitusPostitas Haramount » 09 Sept 2012, 18:46

Nonii... taga paremaks läheb.
Eile hommikul andsin Premakale võtit - kenasti käivitus, laadis akut ja puha (töötava mootoriga tühikäigul pinge 14,3V - nagu peab). Sõitsin siis kümmekond kilomeetrit ja kanäe - süttis akutuli. Mõõtsin esimesel võimalusel ka pardapinge üle - 12,4V ja muudkui vähenes (mootor tarbib, tuled, ventilatsioon jne). Sain oma käigu ikka käidud, tõmbasin tuled-kondid maha ja lonkasin koju. Mootor hakkas juba kummaliselt käituma (hoidis tühikäigul pöördeid 1500-2000 juures jne) aga maja ta veeres. Ja siis kustus akutuli ära :) Pinge korras ja kõik jutud. No sõitsin siis veel paar tiiru ümber kvartali, aku laadis. Parkisin auto ära ja tuluke lõi korraga taas särama. Täna panin korra käima - laadis aga ma ei viitsinud tiirutama hakata, lasin niisama 5 mintsi käia.
Ühesõnaga - aku laadimine kord on ja kord ei ole. See, et pekkis laadimisega vahetult peale käivitamist paariks sekundiks akutuli ära kustub, ei tähenda MITTE MIDAGI. Äkki keegi on kursis - ega keegi loll jaabani inseneeger sinna laadimisahelasse mingit releed pole toppinud?
Mazzdast ja kazzdast: http://www.hot.ee/haramount
Kasutaja avatar
Haramount
 
Postitusi: 517
Liitunud: 17 Apr 2006, 21:20
Asukoht: Tallinn

Re: Premacy akutuli

PostitusPostitas niisama » 09 Sept 2012, 22:39

Haramount kirjutas:Selline huvitav variant, et käivitamisel kustub ära ja siis ca 5 sekundi pärast süttib uuesti ja jääb põlema.
Jääks ta lihtsalt põlema, oleks (viga) arusaadav aga miks ta vahepeal ära kustub... on seal mingi kaval kontrollmoodul?
Generaator sai eelmisel talvel vahetatud (mitte, et see midagi garanteeriks). Pingeid pole veel jõudnud mõõta.
Ideid?

Kusjuures mu 626 GF-l on sama jama, et peale käima panemist läheb aku tuli põlema aga ma avastasin oma auto puhul sellise nipi, et nii kui käima läheb siis annan veidike gaasi ning siis enam see aku tuli põlema ei lähe. Lisaks läheb mul mõnikord veel aku tuli põlema kui mingist suuremast lombist veidike liiga suure hooga läbi sõita ning siis kui jään kusagil seisma ja samal ajal on peeglisoendus sees. Pole sellesse süvenenud milles võib probleem olla kuid arvati, et võib-olla tahab genekas puhastust ja määrimist saada aga krt seda teab. Kui peaksid teada saama milles asi on siis jaga seda infot :)
niisama
 
Postitusi: 30
Liitunud: 28 Mär 2012, 14:28
Asukoht: Tallinn

Re: Premacy akutuli

PostitusPostitas Mario » 09 Sept 2012, 23:14

viimasele kodanikule, et kui lombist läbi sõita, siis parempoolne ratas viskab vett rihmajami peale ja rihm libiseb. osta uus rihm või pinguta ära. muidu hakkad rihmaseibi ka uusi ostma. ja käivitamisel ka tundub, et rihma ajab libisema. ilmselt on rihm otsa saamas ikkagi. laagrid nii kiiresti ei kulu tavaliselt, minu masinal on veerand milkut kella peal ja laagris kõrin puudub.

haramountile ei oska midagi lohutavat öelda, ilmselt genekas maha võtta ja hakata dioode üle mõõtma, kas lasevad ikka voolu läbi ja mis pidi lasevad, vb mõni laseb aegajalt mõlemat pidi ja uitvool paneb tule põlema, või on siis ergutusvooluga probleem.
If you can't fix it with a hammer... Then you've got an electrical problem!!
Kasutaja avatar
Mario
 
Postitusi: 6069
Liitunud: 29 Mär 2006, 17:37
Asukoht: Tartu-Türi-Jõgeva /55 608 255

1999 Mazda 626

Re: Premacy akutuli

PostitusPostitas Haramount » 14 Okt 2012, 10:57

Tagantjärele kommentaar - selgus, et generaator pekkis ja läks vahetusse. As simple as that...
Mazzdast ja kazzdast: http://www.hot.ee/haramount
Kasutaja avatar
Haramount
 
Postitusi: 517
Liitunud: 17 Apr 2006, 21:20
Asukoht: Tallinn

Re: Premacy akutuli

PostitusPostitas djaxl » 11 Apr 2013, 19:35

Alustan uuesti sama teema juttu kuna kõik viitab sama asjale. Sai hiljuti vahetatud geneka laagrid ja harjad nägid välja väga head, neid vahetama ei hakanud. Peale käivitamist kustuvad kõik tuled ära kuid mõne aja pärast hakkab aku tuli põlema uuesti ja enam ära ei kustu. põlema hakkab umbes 20 -30 sekundi pärast. Kontrollisin testriga aku pinget sain 12,2 ja kui auto mootor tööle panna siis tõuseb 14,5 ni. Seega genekas laeb ilusti ja mootor töötab ka ühtlaselt.Siit ka minu küsimis milles võib viga olla, et aku tuli süttib peale pisikest aja viivitust? igasugune abi oleks marjaks ära !
djaxl
 
Postitusi: 19
Liitunud: 02 Mär 2008, 10:18


Mine Premacy/MPV/5

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 1 külaline

cron