Xedos 9 k2igukastiga probleem.

Xedos 9 k2igukastiga probleem.

PostitusPostitas maxtion » 19 Aug 2013, 16:41

Selline mure,et t2na l2ksin j6gevale ja minu Xedos 9l ei l2inud enam automaat kastil tagurpidi k2ik sisse.L6puks k6rgemate p66retega l2ks.Sai auto poe ette pargitud ja kui hakkasin s6itma siis j2lle sama jama.Siis panin D peale ja sama jama,esimene k2ik ei tahtnud kuidagi sisse minna.L6puks venitas end sisse ja peale seda teevad k6ik k2igud nii.Proovisin k6ik t2hed l2bi ja sama jama k6igiga.Vahetab suurtel p66retel v6i ei vaheta yltse.Alles lasin 6li ja filtri 2ra vahetada kastil.6li sai kataloogi j2rgi ostetud ja filter sai ka Japanpartsist ostetud.
Kas kellegil on sama jama olnud ja teab lahendust?
Ehk on kast laiali?
Ja kui palju maksab kasutatud kast ja kas kellegil on seda muua?
maxtion
 
Postitusi: 2
Liitunud: 19 Aug 2013, 16:15

Re: Xedos 9 k2igukastiga probleem.

PostitusPostitas maxtion » 19 Aug 2013, 16:42

Unustasin 6elda,et tegemist on 97a 2.5v6 123kw.
maxtion
 
Postitusi: 2
Liitunud: 19 Aug 2013, 16:15

Re: Xedos 9 k2igukastiga probleem.

PostitusPostitas rynno » 19 Aug 2013, 17:31

mul mazda xedos6l 2.0 v6 1.03kw 1996 on sama probleem.

tundub juba,et mingi tüüpviga neil asjadel.
aga jah käigukast on läbi. käikude ambad või midagi taolist pidid läbi olema koos teiste jubinatega.
ja ära rohkem küll sellega sõida, vii remonti, et äkki on võimalik päästa seda.

sest mulle öeldi remontis,et parandada poel enam mõtet, et läheb maksma u. 2000euri
rynno
 
Postitusi: 4
Liitunud: 28 Juun 2013, 18:31
Asukoht: Tartu

1996 Mazda Xedos 6


Mine 929/Xedos-9

Kes on foorumil

Kasutajad foorumit lugemas: Google [Bot] ja 0 külalist

cron