Xedos 9 ei lülita sisse 4ndat käiku

Xedos 9 ei lülita sisse 4ndat käiku

PostitusPostitas roossaar » 04 Juun 2015, 08:44

Selline mure siis. Kontrollisin õlitaset ja see oli külmalt kõrgem, kui peaks olema soojalt. Raamatud väidavad, et sellest võib minu mure olla tingitud. Kas vabanen murest õlitaseme alandamisega?
Avatud ka teiepoolsetele lahendustele.
Aina paremaks läheb...
roossaar
 
Postitusi: 1020
Liitunud: 17 Mär 2007, 13:51
Asukoht: Tallinn/Viimsi

2005 Mazda 6

Re: Xedos 9 ei lülita sisse 4ndat käiku

PostitusPostitas tomkulibin » 04 Juun 2015, 16:26

roossaar kirjutas:...Raamatud väidavad, et sellest võib minu mure olla tingitud...
Kui miski muu ei aita, tuleb talitada manuaali järgi- iidne tõstamaa vanasõna :wave:
Kasutaja avatar
tomkulibin
 
Postitusi: 7804
Liitunud: 28 Okt 2005, 20:42
Asukoht: Tallinn tel:53435757

Re: Xedos 9 ei lülita sisse 4ndat käiku

PostitusPostitas roossaar » 04 Juun 2015, 22:15

Imelik ainult, et see viga ilmnes nüüd, kus õlivahetusest on möödas enam kui aasta. Vahepeal ei saa ju ometi õli juurde tekkida :crazy:
Aina paremaks läheb...
roossaar
 
Postitusi: 1020
Liitunud: 17 Mär 2007, 13:51
Asukoht: Tallinn/Viimsi

2005 Mazda 6

Re: Xedos 9 ei lülita sisse 4ndat käiku

PostitusPostitas Evert » 05 Juun 2015, 13:07

Äkki on osa sellest jahutusvedelik? Minu teada käib automaadi õlijahutus läbi radika.
Evert
Moderaator
 
Postitusi: 2204
Liitunud: 02 Veebr 2005, 21:49
Asukoht: Tln

Re: Xedos 9 ei lülita sisse 4ndat käiku

PostitusPostitas roossaar » 05 Juun 2015, 13:12

kastil jahutuseks eraldi radikas ja sealt ikka kastiõli läbi käimas
Aina paremaks läheb...
roossaar
 
Postitusi: 1020
Liitunud: 17 Mär 2007, 13:51
Asukoht: Tallinn/Viimsi

2005 Mazda 6

Re: Xedos 9 ei lülita sisse 4ndat käiku

PostitusPostitas Evert » 05 Juun 2015, 13:35

Aga mida siis jahutatakse nende torude kaudu, mis jahutusradika juhipoolsesse otsapaaki lähevad? Või on Xedosel teistsugune sisteema kui 626/mx-6'el?
Evert
Moderaator
 
Postitusi: 2204
Liitunud: 02 Veebr 2005, 21:49
Asukoht: Tln

Re: Xedos 9 ei lülita sisse 4ndat käiku

PostitusPostitas Pulku » 05 Juun 2015, 19:44

Kuni 4'ndani vahetab muidu sujuvalt?
Pulku
 
Postitusi: 248
Liitunud: 05 Veebr 2008, 22:35
Asukoht: Tallinn

Re: Xedos 9 ei lülita sisse 4ndat käiku

PostitusPostitas roossaar » 05 Juun 2015, 23:52

Pulku kirjutas:Kuni 4'ndani vahetab muidu sujuvalt?


Jah
Aina paremaks läheb...
roossaar
 
Postitusi: 1020
Liitunud: 17 Mär 2007, 13:51
Asukoht: Tallinn/Viimsi

2005 Mazda 6

Re: Xedos 9 ei lülita sisse 4ndat käiku

PostitusPostitas roossaar » 07 Juun 2015, 19:09

Neljas läheb sisse ainult allamäge ilma koormuseta sõites. Niikui vedama hakkab paneb uuesti kolmanda
Aina paremaks läheb...
roossaar
 
Postitusi: 1020
Liitunud: 17 Mär 2007, 13:51
Asukoht: Tallinn/Viimsi

2005 Mazda 6

Re: Xedos 9 ei lülita sisse 4ndat käiku

PostitusPostitas tomkulibin » 07 Juun 2015, 19:59

Ehk kuskil mõni vaakumi voolikuid lahtist :roll:
Kasutaja avatar
tomkulibin
 
Postitusi: 7804
Liitunud: 28 Okt 2005, 20:42
Asukoht: Tallinn tel:53435757

Re: Xedos 9 ei lülita sisse 4ndat käiku

PostitusPostitas roossaar » 07 Juun 2015, 22:16

Pilt

Kas see punasega märgitud voolik võib olla süüdi?
Aina paremaks läheb...
roossaar
 
Postitusi: 1020
Liitunud: 17 Mär 2007, 13:51
Asukoht: Tallinn/Viimsi

2005 Mazda 6

Re: Xedos 9 ei lülita sisse 4ndat käiku

PostitusPostitas tomkulibin » 08 Juun 2015, 00:07

Kui sel voolikul õhufiltris miskit solenoidi pole, siis peaks ta olema mujal asuvate solenoidide tarbeks puhastatud õhu etteandmise voolik. Iseasi, kui volikule miskit ette pole topitud või miski saast temakaudu tarbijani sattunud.
See kõik teooria, kuna konkreetsest isendist ei tea ma mõhkugi... :wave:
Kasutaja avatar
tomkulibin
 
Postitusi: 7804
Liitunud: 28 Okt 2005, 20:42
Asukoht: Tallinn tel:53435757

Re: Xedos 9 ei lülita sisse 4ndat käiku

PostitusPostitas roossaar » 08 Juun 2015, 07:58

Selle vooliku ühendamine igatahes lahendust ei toonud. Kas see jama võiks olla ka tingitud sellest, et peale segusiibri vahetust kukkusid mul külmkäivituse pöörded miskine 500rpm peale? Kui käima jääb, siis pööre 750 ja soojaks mines mingine 1000. Lollid küsimused, aga no mis teha
Aina paremaks läheb...
roossaar
 
Postitusi: 1020
Liitunud: 17 Mär 2007, 13:51
Asukoht: Tallinn/Viimsi

2005 Mazda 6

Re: Xedos 9 ei lülita sisse 4ndat käiku

PostitusPostitas Mel » 08 Juun 2015, 08:14

Ma vahetaks õli 8)
keretööd,keevitus,maalimine 56849477
http://nagi.ee/photos/melkoiv/sets/
Kasutaja avatar
Mel
 
Postitusi: 2966
Liitunud: 20 Nov 2007, 21:34
Asukoht: Läänemaa

Re: Xedos 9 ei lülita sisse 4ndat käiku

PostitusPostitas relloj » 09 Juun 2015, 22:14

Mul oli eelmise Mazdaga sama kogemus.1a peale õli vahetust õlitase kõrge ja 4käik kadus ära.
Kasti remondil selgus,et filter on ummistunud ja 4 käigu kettad olid otsa saanud.
Mina vahetasin kasti välja.
relloj
 
Postitusi: 5
Liitunud: 14 Juun 2010, 18:47
Asukoht: raplamaa


Mine 929/Xedos-9

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 0 külalist