Mazda 6 2003 esimesed kojamehed

Mazda 6 2003 esimesed kojamehed

PostitusPostitas bearbeer » 06 Mai 2017, 16:36

Esimesed kojamehed lõpetasid töötamise. Asi hakkas vaikselt pihta, alguses pidi mitu korda lülitama või siis intervalli peale jätma ja siis natuke sõitma kui ise tööle hakkasid. Nüüd aga ei saa kuidagi tööle enam. Kaitse on terve (eeldan, et on ainult üks kaitse salongi kaitsmekarbis). Kas kusagil on veel mingi relee ka või peaks ikkagi lahti kiskuma, et kojameeste mootori juurde pääseda? Samas nagu käsitsi ka neid liigutada ei saa või äkki peabki ära lukustama kui ei tööta. Kui lülitist maksimum kiiruse peale lülitada siis salongi tuled nagu kergelt läheks hämarmaks, millest võiks järeldada, et mootor ikkagi üritab, aga isegi kaasa aidates nad liikuma ei hakka.

On kellelgi ideid?
bearbeer
 
Postitusi: 21
Liitunud: 12 Juul 2007, 16:08
Asukoht: Tallinn

Re: Mazda 6 2003 esimesed kojamehed

PostitusPostitas leviathan » 06 Mai 2017, 17:21

Hoovastik lahti ja määrida ennem kui mootor päris maha põleb
leviathan
 
Postitusi: 1424
Liitunud: 10 Mär 2005, 16:30

Re: Mazda 6 2003 esimesed kojamehed

PostitusPostitas bearbeer » 27 Mai 2017, 14:50

Viga oli ikkagi mootoris sees, magnetid olid korpuse küljest lahti tulnud. Probleem paistab olevat juba selle mootori disainis kuna need magnetid olid kinnitatud liimiga, ilmselt oli tehas kasutanud ebakvaliteetset liimi, mis ei suutnud neid kinni hoida.
bearbeer
 
Postitusi: 21
Liitunud: 12 Juul 2007, 16:08
Asukoht: Tallinn

Re: Mazda 6 2003 esimesed kojamehed

PostitusPostitas tomkulibin » 27 Mai 2017, 22:49

Põhjus vs tagajärg.
Kui hoovastik ei liigu vabalt, on mootorile suurenenud koormus, mis omakorda tõstab temperatuuri mootoris, mille tõttu võis ka liim oma kleepimisomadused kaotada... :think:
Kasutaja avatar
tomkulibin
 
Postitusi: 7804
Liitunud: 28 Okt 2005, 20:42
Asukoht: Tallinn tel:53435757


Mine 626/MX-6/Xedos-6/6

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 0 külalist