Mazda 6 2005. 2.0 104kw Külmalt pikk käivitus

Mazda 6 2005. 2.0 104kw Külmalt pikk käivitus

PostitusPostitas subwoof1 » 04 Nov 2017, 10:06

Mure siis masinal pikalt käivitamisega. Mootor külm siis käivitub 3-5sekundit starteriga keerates. Sooja ja pool sooja mootoriga probleeme pole. Kas võib viga olla küünaldega? Temp sensor? Kütte pump? Ehk kellegil sama probleem olnud?
usa raud ei roosteta nii kiiretsi kui euroopa oma
Kasutaja avatar
subwoof1
 
Postitusi: 179
Liitunud: 09 Juun 2007, 17:32
Asukoht: Viljandi

Re: Mazda 6 2005. 2.0 104kw Külmalt pikk käivitus

PostitusPostitas psyaddict » 04 Nov 2017, 12:17

olenemata autost käivitavad mul kõik külmaga pikemalt.... 626-l muidugi vaja selleks ikka -10 ja madalamat temperatuuri..
RX-7 Turbo II, 626 gw

Wankel mootorite remont TEL: 5 5 5 1 8 2 8 8
Kasutaja avatar
psyaddict
 
Postitusi: 379
Liitunud: 17 Okt 2012, 15:50
Asukoht: Tallinn

Re: Mazda 6 2005. 2.0 104kw Külmalt pikk käivitus

PostitusPostitas subwoof1 » 20 Veebr 2018, 21:55

Mure ikka jätkuv

Masin ei käivitu nagu peab. Tahab ketramist ala 5 sekundit, ei ole vahet kas soe või külm mootor.
vahepeal käivitub ideaalselt, ja sealsamas läheb käima pika ketramisega ja vaikselt, 1 silinder haaval.


Eks saab vahetatud nüüd lähiajal, küünlad, õlid, termostaadi ja tosooli. <Eks ole siis näha kas asi paraneb.

Aga ehk kellegil infot mida veel vaadata?


Ahjaa, külma mootoriga sõites, enne 2000rpm nagu poob kinni, 2000 rpm ja ja nagu paisutagalt päseks ja läheb kui loom. aga seda ainult külmamootoriga
usa raud ei roosteta nii kiiretsi kui euroopa oma
Kasutaja avatar
subwoof1
 
Postitusi: 179
Liitunud: 09 Juun 2007, 17:32
Asukoht: Viljandi


Mine Mazda 6

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 0 külalist