Privaatsõnumite kala

Kui on probleeme foorumi või lehe kasutamisega siis andke siia teada

PostitusPostitas IvarR » 08 Juul 2009, 00:20

Ma ei usu kohe mitte et foorumis viga on kuna kasutan Firefoxi oma arvutite taga ning IE-d jne tööl erinevate arvutite taga. Lisaks igalpool tuttavate, naise vanemate ja kus iganes arvutite taga ja mul pole neid probleeme esinenud millest siin räägitakse.

Ma ei näe põhjust kohe ronida katsetama uusi asju kui on teada et ka vana on hea ja töökindel ning muideks ka kiirem.

IvarR
Megasquirt ajude müük/paigaldus
Custom turboprojektid
Eesti kiireima Mazda ehitaja: Rx7 493whp/650nm
Kasutaja avatar
IvarR
Administraator
 
Postitusi: 1938
Liitunud: 01 Veebr 2005, 12:25
Asukoht: Keila-Tallinn

PostitusPostitas Mario » 08 Juul 2009, 11:41

ok, küpsiste peale ma tulin ise ka, kuid seda saan rakendada vaid töö juures, kuna sealt ma ei logi arvutist, vaid läbi serveri, millel pole isegi videodraivereid :D.. nii et sellest saan veel aru, aga igalpool mujal? isegi telefon teeb nii... ja vahest näitab, et mul 86336 uut privaatsõnumit, mis iseenesest on võimatu ju :D
Kasutaja avatar
Mario
 
Postitusi: 6069
Liitunud: 29 Mär 2006, 17:37
Asukoht: Tartu-Türi-Jõgeva /55 608 255

1999 Mazda 626

PostitusPostitas tomkulibin » 08 Juul 2009, 11:56

Mario kirjutas:... ja vahest näitab, et mul 86336 uut privaatsõnumit, mis iseenesest on võimatu ju :D
Sinna mu kadunud sõnumid siis läinud :D
Kasutaja avatar
tomkulibin
 
Postitusi: 7975
Liitunud: 28 Okt 2005, 20:42
Asukoht: Tallinn tel:53435757

PostitusPostitas Mario » 08 Juul 2009, 14:04

nüüd otsustas foorum, et logib mind välja.. :?
lambist jälle.. ja kõik lugemata postitused on loetud.. privaatsõnumid on ka kadund :D
Kasutaja avatar
Mario
 
Postitusi: 6069
Liitunud: 29 Mär 2006, 17:37
Asukoht: Tartu-Türi-Jõgeva /55 608 255

1999 Mazda 626

PostitusPostitas IvarR » 08 Juul 2009, 18:11

Mario kirjutas:nüüd otsustas foorum, et logib mind välja.. :?
lambist jälle.. ja kõik lugemata postitused on loetud.. privaatsõnumid on ka kadund :D

äkki tasuks korraliku raudvara poole mõelda :D
Tõesti mul ei esine yhtegi probleemi ja seda ~10 erineva arvuti tagant.

IvarR
Megasquirt ajude müük/paigaldus
Custom turboprojektid
Eesti kiireima Mazda ehitaja: Rx7 493whp/650nm
Kasutaja avatar
IvarR
Administraator
 
Postitusi: 1938
Liitunud: 01 Veebr 2005, 12:25
Asukoht: Keila-Tallinn

PostitusPostitas Mario » 08 Juul 2009, 19:00

korralik raudvara on olemas - 2 kuud vana pavilioni lauaarvuti :D
Kasutaja avatar
Mario
 
Postitusi: 6069
Liitunud: 29 Mär 2006, 17:37
Asukoht: Tartu-Türi-Jõgeva /55 608 255

1999 Mazda 626

PostitusPostitas kentaur » 08 Juul 2009, 19:09

Mario ma olen nõus probleemi ära parandama, kui sa teed googlile tiiru peale ja otsid põhjuse üles ;)
Võibolla on põhjus back nupus vms - pole aru saanud, igatahes operaga lugedes on see tavaline probleem.

Kusjuures lugedes phpbb foorumit siis uue versiooniga 3 on inimesed hädas, et ta ei märgi teemasid loetuks, kui välja logid - paistab, et igaühele oma :)
http://www.phpbb.com/community/viewtopi ... 6&t=935765
Kasutaja avatar
kentaur
Administraator
 
Postitusi: 402
Liitunud: 02 Veebr 2005, 22:17
Asukoht: Tartu

1992 Mazda MX-6

PostitusPostitas ZoommooZ » 09 Juul 2009, 00:12

Nüüd siis mingisugune kala ka minu arvutini jõudnud.Mailboxis kirjas,et mulle tulnud privaatsõnum.Sisse logides,pole midagi.Varem pole sellist asja juhtunud.
Ergo - 56362926
Kasutaja avatar
ZoommooZ
 
Postitusi: 684
Liitunud: 17 Dets 2007, 23:16
Asukoht: Tallinn,Laitse,Püssi,Lüganuse,Aa

PostitusPostitas pokenaut » 09 Juul 2009, 01:27

Keegi on Sulle priva saatnud, aga ära kustutanud enne, kui oled lugenud.
pokenaut
 
Postitusi: 1687
Liitunud: 23 Nov 2005, 13:23
Asukoht: Paide/Euroopa

PostitusPostitas leviathan » 24 Juul 2009, 22:27

ZoommooZ kirjutas:Nüüd siis mingisugune kala ka minu arvutini jõudnud.Mailboxis kirjas,et mulle tulnud privaatsõnum.Sisse logides,pole midagi.Varem pole sellist asja juhtunud.


täpselt sama asi mul just. kes iganes saatis , siis sry mina ei näe miskit.
leviathan
 
Postitusi: 1425
Liitunud: 10 Mär 2005, 16:30

PostitusPostitas Siim » 24 Juul 2009, 22:58

kõige hullem on asja juures see et leht paneb räigelt pange kohe ja siis kaovad ära nii sõnum kui ka uued postitused,aga minu lahendus oli uus browser,sigakiire,hea kujundusega ning ilma jamadeta SRWare Iron,peaaegu sama hea kui mandriva linuxil,põhiline et võib igalpool surfata ilma totrate popuppideta,IE igatahes vist tahab meie foorumis alati pop-i üles visata vms aga pangestub...

Edit:sai kuidagi jõle reklaamiv tekst :P
Est/Fin/Lt/Swe :)
Kasutaja avatar
Siim
 
Postitusi: 1897
Liitunud: 29 Nov 2007, 16:12
Asukoht: Juuru/Välismaa

PostitusPostitas Kaarel » 25 Juul 2009, 09:00

ma kasutan IE-d ilma probleemideta.
Kasutaja avatar
Kaarel
 
Postitusi: 191
Liitunud: 01 Apr 2008, 12:36
Asukoht: tallinn

1990 Mazda 323F

PostitusPostitas Rixx » 25 Juul 2009, 19:40

_siim_ kirjutas:kõige hullem on asja juures see et leht paneb räigelt pange kohe ja siis kaovad ära nii sõnum kui ka uued postitused,aga minu lahendus oli uus browser,sigakiire,hea kujundusega ning ilma jamadeta SRWare Iron,peaaegu sama hea kui mandriva linuxil,põhiline et võib igalpool surfata ilma totrate popuppideta,IE igatahes vist tahab meie foorumis alati pop-i üles visata vms aga pangestub...

Edit:sai kuidagi jõle reklaamiv tekst :P


Oma profiilis saab ära muuta kas toetad popupi või mitte. Mul jooksis IE pange iga kord kui PS tuli - kui profiilis popupi maha võtsin siis enam midagi sellist pole juhtunud
Rixx - ei miskit muud
tel. 5206081
Kasutaja avatar
Rixx
 
Postitusi: 689
Liitunud: 21 Aug 2007, 12:43
Asukoht: Harjumaa, Saku vald, Juuliku

PostitusPostitas Mario » 19 Aug 2009, 20:33

ei tea, toksin ma www. või http://www. .. ikka käseb topelt sisse logida ja lugemata teemad kaovad.. vähe närvi ei aja vist...
üks kõik, kust ma seda üritan ja vahet pole, on see Chrome, IE, FF või Opera. proovisin ka netscape'i, esimene kord õnnestus.
Kasutaja avatar
Mario
 
Postitusi: 6069
Liitunud: 29 Mär 2006, 17:37
Asukoht: Tartu-Türi-Jõgeva /55 608 255

1999 Mazda 626

PostitusPostitas IvarR » 20 Aug 2009, 12:13

Ei esine yhtegi teie mainitud kala. Ükstapuha kust sisse login ja mis browserirga. Seega ikkagi pakun et pigem tihendi süü kui et lehe süü.
IvarR
Megasquirt ajude müük/paigaldus
Custom turboprojektid
Eesti kiireima Mazda ehitaja: Rx7 493whp/650nm
Kasutaja avatar
IvarR
Administraator
 
Postitusi: 1938
Liitunud: 01 Veebr 2005, 12:25
Asukoht: Keila-Tallinn

PostitusPostitas vvs » 20 Aug 2009, 13:21

IvarR kirjutas:Ei esine yhtegi teie mainitud kala. Ükstapuha kust sisse login ja mis browserirga...

+1
Saab, Saab, Saab - Ükskord ikka Saab
Kasutaja avatar
vvs
Moderaator
 
Postitusi: 1623
Liitunud: 30 Jaan 2006, 09:21
Asukoht: Tartu

PostitusPostitas tomkulibin » 20 Aug 2009, 23:25

vvs kirjutas:
IvarR kirjutas:Ei esine yhtegi teie mainitud kala. Ükstapuha kust sisse login ja mis browserirga...

+1

+1
Kasutaja avatar
tomkulibin
 
Postitusi: 7975
Liitunud: 28 Okt 2005, 20:42
Asukoht: Tallinn tel:53435757

PostitusPostitas Mario » 21 Aug 2009, 09:48

-5, sest minus ei saa kohe kindlasti viga olla :D
kui meilikastist toksin privaatsõnumi peale, siis login sisse, saan sõnumi ära lugeda. Kuid kui saadan vastuse ära ja "Vajuta Siia, et minna esilehele", siis jälle logimiskast ees ja lugemata teemad läinud...
Kasutaja avatar
Mario
 
Postitusi: 6069
Liitunud: 29 Mär 2006, 17:37
Asukoht: Tartu-Türi-Jõgeva /55 608 255

1999 Mazda 626

PostitusPostitas tomkulibin » 21 Aug 2009, 23:44

Automaatne sisselogimine aitaks.
Mul miskil ajal ka ise logis iga natukese aja järel välja,( tavaliselt vara hommikul). Peale ruuteri ja modemi restarti jama kadus. ehk viga oli võrgu "iseeneselikus "kadumises.
Kasutaja avatar
tomkulibin
 
Postitusi: 7975
Liitunud: 28 Okt 2005, 20:42
Asukoht: Tallinn tel:53435757

PostitusPostitas Mario » 04 Sept 2009, 13:49

niisiis..
tegin ülemineku Linuxi peale. Ning nimetatud viga on kadunud. Windowsiga masinates viga esineb. Linuxiga probleemi pole. :)

me @ õnnelikult Ubuntus.
Kasutaja avatar
Mario
 
Postitusi: 6069
Liitunud: 29 Mär 2006, 17:37
Asukoht: Tartu-Türi-Jõgeva /55 608 255

1999 Mazda 626

Re: Privaatsõnumite kala

PostitusPostitas eriagent » 29 Mai 2011, 22:11

Ma ei hakka uut teemat looma sest see käib PS-ide kohta.

Miks mul lööb ette privaat sõnumisaatmise kohalt et "Selliseid kasutajaid pole." Valin välja inimese kellele soovin saata ja kirjutan teksti valmis ja sisestan ning ongi punane kiri ees. Kui ma vajutan kasutaja nimele siis näen tema profiili ja isegi seda et ta on paari päeva eest sees käind. Milles asi?
56969817
Kasutaja avatar
eriagent
 
Postitusi: 21
Liitunud: 19 Mai 2011, 08:03
Asukoht: Mäo

Re: Privaatsõnumite kala

PostitusPostitas maxzu » 06 Mär 2013, 12:40

PS tulevad meili postkasti nii kuidas jumal juhatab,
ja PS ei lähe ka kohale. Milles võiks viga olla?
Kasutaja avatar
maxzu
 
Postitusi: 194
Liitunud: 30 Mär 2005, 18:20
Asukoht: metsik lääs

Re: Privaatsõnumite kala

PostitusPostitas Siim » 21 Mär 2013, 00:00

Mulle oli foorum saatnud mailile 375 sõnumit kasutaja aktiveerimise teatisega,et mind on aktiveeritud :D
Est/Fin/Lt/Swe :)
Kasutaja avatar
Siim
 
Postitusi: 1897
Liitunud: 29 Nov 2007, 16:12
Asukoht: Juuru/Välismaa

Re: Privaatsõnumite kala

PostitusPostitas tomkulibin » 21 Mär 2013, 08:40

Siim kirjutas:Mulle oli foorum saatnud mailile 375 sõnumit kasutaja aktiveerimise teatisega,et mind on aktiveeritud :D
See on seotud turvalisuse muutmiseg registreerumisel. Sulle on antud, miskid volitused, mis on enam, kui kasutaja, seonduvalt sellega ka need postitused. Vaata logifaile, näed, millest ilma oled jäänud :wave:
Kasutaja avatar
tomkulibin
 
Postitusi: 7975
Liitunud: 28 Okt 2005, 20:42
Asukoht: Tallinn tel:53435757

Re: Privaatsõnumite kala

PostitusPostitas Siim » 22 Mär 2013, 13:25

Uurin asja
Est/Fin/Lt/Swe :)
Kasutaja avatar
Siim
 
Postitusi: 1897
Liitunud: 29 Nov 2007, 16:12
Asukoht: Juuru/Välismaa

Eelmine

Mine Foorumi ja lehega seotud probleemid

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 0 külalist