ei oska ikka pilte panna

Kui on probleeme foorumi või lehe kasutamisega siis andke siia teada

PostitusPostitas margus » 01 Okt 2006, 15:40

Suured tänud vvs´ile, aga veel:
Pilt
margus
 


PostitusPostitas planet 6 » 05 Mai 2008, 12:16

kolab voibolla tobedalt,kuid ega ole ka selles arvutis nii proff.mind huvitab selline asi et kui panen pilte ylesse selle http://imageshack.us/ siis jaavad nad mul vaiksemad ja pead klikkima pildile et saada suuremax,kuid osadel siin on kohe suured pildid lehel kui teema avad?kas kasutate muud programmi? :(
mazda; zoom - zoom
Kasutaja avatar
planet 6
 
Postitusi: 60
Liitunud: 27 Sept 2006, 01:29
Asukoht: Iirimaa-GALWAY

PostitusPostitas Mario » 05 Mai 2008, 13:34

vaata, kui sa pildi üles laadid - siis sealt kust sa seda kopid, on viimane lahter Direct Link to Image. ja selle koodirea panedki omale [img]see%20rida%20sealt[/img]

aga eelnevalt lae pilt juba nii üles, et ta jääks miski 800x600, sest meil on veel inimesi, kellel on 15" monitor ja mitte just väga hea netikiirus. :)
If you can't fix it with a hammer... Then you've got an electrical problem!!
Kasutaja avatar
Mario
 
Postitusi: 6069
Liitunud: 29 Mär 2006, 17:37
Asukoht: Tartu-Türi-Jõgeva /55 608 255

1999 Mazda 626

PostitusPostitas planet 6 » 05 Mai 2008, 15:20

:o ok suured tanud..
mazda; zoom - zoom
Kasutaja avatar
planet 6
 
Postitusi: 60
Liitunud: 27 Sept 2006, 01:29
Asukoht: Iirimaa-GALWAY

Eelmine

Mine Foorumi ja lehega seotud probleemid

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 0 külalist

cron